Kết quả 1 đến 6 của 6
  1. #1
    Senior Member
    Tham gia
    May 2014
    Bài viết
    172
    Points
    438.68
    Thanks
    3
    Thanked 1 Time in 1 Post

  2. #2
    Junior Member
    Tham gia
    Nov 2014
    Bài viết
    1
    Thanks
    2
    Thanked 1 Time in 1 Post
    Cái này chỉnh về GSM là đc bác ạ. Lỗi này nhiều S2 HD và S3 hàn quốc bị lắm. Giải pháp tạm thới như vậy chứ em cũng tìm hiểu chưa có giải pháp nào ổn cả.

  3. Thành viên đã cám ơn vuduongthanh về bài viết này:

    Misa (12-03-2014)

  4. #3
    Senior Member
    Tham gia
    May 2014
    Bài viết
    172
    Points
    438.68
    Thanks
    3
    Thanked 1 Time in 1 Post
    Cám ơn bạn nhiều. Cũng chưa có giải pháp triệt để cho em này

  5. #4
    Junior Member
    Tham gia
    Dec 2014
    Bài viết
    1
    Thanks
    0
    Thanked 0 Times in 0 Posts
    CÓ giải pháp rồi chữa bệnh này r ma ban. chịu khó tìm tòi là thấy thôi

  6. #5
    Member
    Tham gia
    Jun 2014
    Bài viết
    30
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Thử cách này đi bạn:

    Bạn bấm 319712358 pass 9966412
    vào network setting > network mode chọn automatic.. 3g thì chon WCDMA.

    Nếu không hết bạn thử Up lại Rom xem nhé

  7. #6
    Senior Member
    Tham gia
    May 2014
    Bài viết
    172
    Points
    438.68
    Thanks
    3
    Thanked 1 Time in 1 Post
    Up lại Rom là ok ngay bạn nhé

Quyền viết bài

  • Bạn không thể đăng chủ đề mới
  • Bạn không thể gửi trả lời
  • Bạn không thể gửi đính kèm
  • Bạn không thể sửa bài
  •